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Workshop EndNote Basics for MAC:  exercises SAFARI
Use the LibGuide EndNote (libguides.vu.nl/endnote) for background information and help.
1. Create a new database 

[image: ]An EndNote library consists of two files: 
EndNote library.enl + EndNote library.data 
Method: Finder > applications > choose EndNote
Top bar > File  New  New reference library. In tne pop up you can change the default name into something else. (e.g. Yourtopic.enl). The extension  .enl means: EndNote library. 

2. Searching and importing references
a. Web of Science 
· Open Internet Explorer and surf to www.ub.vu.nl (change language to EN at top of page)
· Search ‘Web of Science’ in the blue search Bar and open the database. 
· In the database search: oil spills Mediterranean (topic)
· Check the results list. 
· Select export option > Save to EndNote desktop
[image: ][image: ]











· You can export a selection of records or choose to export ‘All records on page’ or  a range of records. In the dialogue screen select the preferred record content. Most common is ‘author, title, source, abstract’ 
· Click ‘Send’. The data will be exported 
· Importing the file in EndNote: Press File > Import
· [image: ]Screen jumps to Finder. Select Downloads (default folder) 
· Select saved record (savedrecs.ciw). 
· At the bottom left is an Options Button. Press. 
· Search the Import option in the popped options for import filter Web of Science.  The records are transported to EndNote folder in the folder Imported references (Latest import) in EndNote)

b. [image: scholar]Google Scholar (click google scholar in English if needed)
· Configure Google Scholar to send references to EndNote: Horizontal bars et the top left of the screen: Settings  > Bibliography Manager > choose EndNote > Save.
· [image: ]Perform a search, e.g. “binge eating”
One single record
· 1st method: Article, click on Cite (is the ,, and choose EndNote )
· 2nd method:  Article press link > Import into EndNote
· Importing in EndNote: Press File > Import
· Screen jumps to Finder. Select > Downloads (default folder) 
· Select saved record (scholar.enw)
· At the bottom left is an Options Button. Press. Search the Import option in the popped options for import filter. Select EndNote Import > Import filePress Options, next submenu shows


· More references: sign in with your Google account!
· Mark the records with SAVE 
· Go to My Library
· Mark the references
· Scholar top bar Export: choose EndNote

3. [image: ]Organize your results in groups

Tip: organize your results directly after adding new references. 
Method 1:
· Go to Top Bar > TAB Groups. Create Group. Give the group a name  
· The latest download can be found in the folder imported references 
· Select the records in the folder with Command-A. 
· Drag them to the newly created group
· You’ll see the numbers in the top folders change. Latest import: empty. Unfiled (depends on filing actions) empty.

Method 2:
· Press in left side of the screen: My groups and hold
· An choice option appears > create group
· Follow instructions above

4. Book references 
[image: ]
a. LibSearch (www.ub.vu.nl) (set language at bottom of the page)
Exporting a single reference from Libsearch
· Perform a search: e.g. title: colonial life New England
· Press Cite at the right of the reference 
· select ‘Export to EndNote’ to export the reference
· The reference is exported to Finder > downloads (citation.RIS)
· Importing the file in EndNote: Press File > Import
· Screen jumps to Finder. Select > Downloads (default folder) 
· Select saved record (citation.RIS). 
· At the bottom left is an Options Button. Press. Search the Import option in the popped options for import filter RIS.  
· The records are transported to EndNote folder in the folder Imported references (Latest import) in EndNote)
[image: ]
Exporting Multiple references from LibSearch:
· [image: ]Press the star symbol (Save) next to the references you want to save
· This places the references in a “My Items”
· Open this list and select the items. Click on Export: Export to EndNote
· The reference is exported to Finder >  downloads (citation.RIS)
Importing: repeat actions under single reference
· In EndNote: drag your new references into a new group 	

[image: ]b. Google Books (https://books.google.com/) 
· Perform a search in Google Books: Inventing kindergarten
· Open the Title
· Scroll down and select EndNote
· Check Finder > Downloads
· Select the file (title info.enw) > 
· At the bottom left is an Options Button. Press. Search the Import option in the popped options
· Select EndNote Import > Import file
Absent EndNote link?
· Sometimes the link appears absent. Open book link > Scroll down until  About this book
· [image: ]Scroll down again. Press link EndNote. The file is exported
· Check Finder > Downloads > 
· Select the file (title info.enw) >  
· At the bottom left is an Options Button. Press. Search the Import option in the popped options
· Select EndNote Import > Import file

5. Articles in your academic discipline 
From this point you can choose databases in your academic discipline. In this course we give options for Pubmed, and databases from the providers Ebsco or Proquest.
Method: select a database and check publisher (a logo) Then proceed as described at corresponding publisher. Or look for a database you want to use.
Note: not all databases are published by these publishers.
a. [image: ]PubMed
· Go to www.ub.vu.nl and search for PubMed in the LibSearch search bar. Open. 1

· Perform a search, e.g. tinnitus[mesh] AND 2003[dp]
· From the result list: select individual records or do nothing and export all (large sets)2

· [image: ]All size SETS
· . Click on ‘Send to’ (1) and select ‘File’ (2). 
· Choose format:  PUBMED
· Click on ‘Create file’
· THE FILE OPENS > Close it
· Go to your EndNote library
· 
Importing the file in EndNote 

· [image: ]Importing in EndNote: Top Bar > Press File > ImportPress Options, next submenu shows

· Screen jumps to Finder > Downloads (default folder)
· Select the saved file (pubmed result.txt)
· Press Button Options > Submenu opens > 
· Set Import options > PubMed (NLM) 
(maybe browse using Other filters > Browse to and select filter PUBMED (NLM)
· Press Import
· Group your result (Tools > Groups > create group)

b. ProQuest databases
PROQUEST databases: ABI INFORM; ARTbibliographies modern; Business dateline; DAAI; British Humanities Index; International bibliography of art; IBSS: Int. bibliography of the social sciences; LLBA; MLA International bibliography; PAO: periodicals archive online; Proquest dissertations & theses



· [image: proquest save]Choose a ProQuest Database 1

· Perform a search. Mark your desired records or or select 100 recs  (1 page)
· Press Save (1) > Choose your output format: RIS (2) > 
· Press Continue in next screen 
· The file is stored in Finder > downloads  
2

Importing the file using EndNote
· Go to your EndNote Library
· Go to: Top Bar > File > Import > Finder > downloads 
· Click on Choose to select the file
· Press button OptionsPress Options, next submenu shows

· [image: ]Import Option = ProQuest or Refman (RIS)
· Press Import
If needed brose to proper import filters (other filters)
Browse to Proquest or RIS
· Press Import
· Group your result

c. EBSCO databases
EBSCO: Business Source Elite; eBook Collection; Regional Business News; Criminal Justice Abstracts; New Testament Abstracts; Old Testament Abstracts; Avery Index to Architectural Periodicals; SPORTDiscus; CINAHL; ATLA Religion Database; Historical Abstracts; Psychology and Behavioral Sciences Collection; PsyInfo; PsycARTICLES; Art Index (H.W. Wilson); ERIC ; L'Année philologique




· [image: ebsco share 2]Open an EBSCO database
· Perform a search
· Press button Share > Add to Folder, 50 per page or select individual records and press share
· [image: export ris]Open Folder in the top bar
· Press button Export (on the right)
· Choose direct export in RIS format
· Press SAVE (left)
· The file is exported to Finder > Downloads (delivery.RIS)
Press Options, next submenu shows

[image: ]Importing file in EndNote
· EndNote Library > Top Bar > File > Import >
· Finder > downloads opens
· Select the file
· Press button Options
· Import Option = Refman (RIS) 
· Press Import
· Group your result
SCOPUS
[image: ]
Perform your search (don’t change) 
Oil Spills North Sea
Mark the records
Press Export
Press RIS export link


[image: ]Select RIS format
(Select the fields you want to export)
Export > 
The export file ‘jumps’ to Finder






Importing file into EndNote (all saved files)

[image: ][image: ]
Importing a saved RIS document
Top bar EndNote: 
File >
Import 





Mac Finder opens




[image: ]Select proper Import option
(button Options)

SCOPUS > if not visible look up with 
the drop down list > other filters
SCOPUS, or RefMan RIS 
Both work




6. Manage your references and Library
[image: AUTOMATICALLY]criteria

a. Removing Duplicates
Adjusting your settings
· Top bar > press EndNote (X8 or X9) > Preferences > 
· Select Duplicates
· Check if Automatically discard duplicates is boxed. If so, check criteria. 
· Add: author, title, year, secondary title, volume, issue and pages
· Now you can safely box Automatically discard duplicates(un)check


· Or Remove duplicates manually:
· In EndNote: select All References
· Top Bar > References > Find duplicates
· Every time EndNote finds a duplicate record (mind the criteria), it shows two References.  You can skip or remove left or right reference. 
· Use the settings to your advantage.

b. Navigating your library 

The library consists or three parts: left = the library, groups etc), center = the references, right =  the preview section: reference details, the citation, full text, plus navigator to add a PDF (paperclip)
[image: ]
· Make certain that the search panel is visible 
· Add fields with + if you want. Fill in search terms and press search.  The result is a filtered list. 
· Group your result

c. [image: ]Adding Full Text
Adding with button (fastest)  

· Button Find full text (top bar)
· [bookmark: _GoBack]Select 1 or more references (Command-click), or all (Command-A). 
· The URL becomes visible and the PDF (if found) appears as paperclip
· (Note: there are more options)

[image: ]Preview full text


· Go to the window on the right of the database
· Click on the Tab  ‘Attached PDFs’
· To view the PDF: Press the button as in the image
· Now you can annotate and save notes, print, and mail the PDF


Add PDF manually 
If connecting PDF to reference failed or you already got a collection of PDFs:

[image: ]Check EN settings >> Top Bar > EndNote (X8 or X9) > Preferences > > PDF handling > 
set PDF Auto Handling >> Author Title or Custom








· To find pdf’s: Seach the pdf in for example, Google Scholar
· If available there, save the PDF on your computer
· [image: ]Go to Endnote and click on the Paperclip Button 
· Browse to the PDF and click on Open



7. Citing in Word
 
Click in Word on the Tab EndNote on top of the screen 
[image: ]a. Citation in text from a selected reference:	
· Open / create a Word document
· Click where you want to insert your citation
· Go to the EndNote TAB > Menu on the left                                           
· Select a reference in Endnote    
· Select from menu Insert Citation: insert selected citation 
· Insert your selected reference

[image: ]b. Citation in text using the search menu: 
· Click where you want to insert your citation
· Select from menu Insert Citation: Insert Citation  
· Search for a reference by author, or title etc.
· From the menu select ‘insert’



d. Adding references to footnotes: 
[image: ]
· Create a footnote with the tab References (or tab Verwijzingen) 
· a note number appears at the bottom of the page
· Press TAB EndNote > Use menu Insert Citation
· Your note is placed inside a Footnote (and as an EndNote)

d. Create a  Reference List without coding
When you insert Citations, you automatically create a reference list in Word. Sometimes a publisher or teacher wants to see which references you are using for your paper before it is finished. 
a. Method 1: in EndNote
· In EndNote: choose your preferred output style
· select references or use Comnmand-A to select all
· right-click and choose Copy Formatted
· Open Word and paste the references with Command-V

b. Method 2: remove coding in Word
· Go to the end of your document to the references list. Click on the list and see that it highlights. That’s the connection to your EndNote library. 
· [image: ]Remove the connection of your document with EndNote. 
· Go to the EndNote top bar. Select from the menu Tools > Convert to unformatted Citations or ‘Convert to plain text’. 
· A new document – plain text – is created
· !! Your original document keeps its connection with your library
· To make a list of your references: Click the list. The references light up. Copy with Command-C. Paste into new document with Command-V. Repeat action.

e. Output styles in Word
You can easily change your output style in the EndNote Menu. Just click on the arrow to search for your preferred style. Common styles are APA 6th or Vancouver.
Note: not all possibilities of EndNote are dealt with in this course. More exceptional and special methods can be found at the forum of www.endnote.com or in youtube
f. http://tinyurl.com/y9rn6vuh
Questions: 
M: vraag.ub@vu.nl
M: r.e.vermunt@vu.nl
LibGuide EndNote: libguides.vu.nl/endnote 
ONLINE CERTIFICATE : EDUBADGE
ONLINE CERTIFICATE : EDUBADGE
Go to https://pilot.eduid.nl/portal/register 
Sign up here
Confirm the email (within 12 hrs)
Set a password
Log on to eduID with email and password
Connect your edu account to VU in security settings > choose Surfconext > select VU
Now you can apply for badges
(log in with eduID at edubadge, not surf)
Request your badge: https://pilot.edubadges.nl/public/badges/4wxMZUWIStSgPNPfaTRS6Q  
(consent)
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